Famulus springt nicht mehr an.

Nach unten

Famulus springt nicht mehr an.

Beitrag  senrino am Sa 02 Jul 2016, 17:35

Hallo hab mal eine Frage und hoffe ihr könnt mir helfen.
Mein Famulus springt nicht mehr an. Zuckt sich gar nix mehr.
Batterien sind voll und ziemlich neu. Strom ist vorhanden den er glüht vor. aber beim durchdrücken dann zuckt sich gar nix, nicht mal ein Klacken. Danke für antworten.
avatar
senrino
Anfänger
Anfänger

Anzahl der Beiträge : 16
Anmeldedatum : 01.05.11
Alter : 37
Ort : Hainichen/Sa.

Nach oben Nach unten

Re: Famulus springt nicht mehr an.

Beitrag  IFA88 am Sa 02 Jul 2016, 20:24

Bekommt er Diesel ?

IFA88
Bekannter
Bekannter

Anzahl der Beiträge : 133
Anmeldedatum : 10.02.13
Alter : 44

Nach oben Nach unten

Re: Famulus springt nicht mehr an.

Beitrag  senrino am Sa 02 Jul 2016, 21:15

Glaub schon ja! Da müsste er ja trotzdem drehen oder! Kabel sind auch alles wo sie sein sollen und fest!
avatar
senrino
Anfänger
Anfänger

Anzahl der Beiträge : 16
Anmeldedatum : 01.05.11
Alter : 37
Ort : Hainichen/Sa.

Nach oben Nach unten

Re: Famulus springt nicht mehr an.

Beitrag  Jens Wünderlich am Sa 02 Jul 2016, 21:37

Es könnte der Magnetschalter am Anlasser sein, der Umschalter der die 2 Batterien auf 24V schaltet oder der Anlasschalter.
Kannst Du nur das Ausschlußverfahren anwenden. Zuerst würde ich an dem dünnen Kabel am Anlasser schauen, ob dort der Saft an kommt, dann wießt Du, das der Anlasschalter geht.
Viel Glück!

Jens Wünderlich
Besucher
Besucher

Anzahl der Beiträge : 45
Anmeldedatum : 19.01.14
Alter : 45

Nach oben Nach unten

Re: Famulus springt nicht mehr an.

Beitrag  senrino am Sa 02 Jul 2016, 21:44

Ok danke das werde ich morgen mal versuchen.wenn nicht dann melde ich mich wieder:-)
avatar
senrino
Anfänger
Anfänger

Anzahl der Beiträge : 16
Anmeldedatum : 01.05.11
Alter : 37
Ort : Hainichen/Sa.

Nach oben Nach unten

Re: Famulus springt nicht mehr an.

Beitrag  senrino am So 03 Jul 2016, 16:14

Also wir sind mal mit einem Kabel direkt von der Batterie an den Anlasser bzw Magnetschalter gegangen da dreht er aber nur auf 12 Volt! Ist da nun ein Kabel irgendwo ab oder ist es der Umschalter? Oder irgendwelche Sicherungen? Ratlos!
avatar
senrino
Anfänger
Anfänger

Anzahl der Beiträge : 16
Anmeldedatum : 01.05.11
Alter : 37
Ort : Hainichen/Sa.

Nach oben Nach unten

Re: Famulus springt nicht mehr an.

Beitrag  senrino am So 03 Jul 2016, 19:35

So Fehler gefunden. Die Sicherung F 2.1 wars. Hatte ich nicht gedacht. War nicht durch nur korrodiert. Neue rein und siehe da springt wieder super an. Danke trotzdem allen beteiligten für die Hilfe :-). Bis dahin !
avatar
senrino
Anfänger
Anfänger

Anzahl der Beiträge : 16
Anmeldedatum : 01.05.11
Alter : 37
Ort : Hainichen/Sa.

Nach oben Nach unten

Re: Famulus springt nicht mehr an.

Beitrag  Traktorstange am So 10 Jul 2016, 17:18

hallo

habe schon Probleme mit dem Glühanlaßschalter gehabt....hatte da die gleichen anzeichen
avatar
Traktorstange
Bekannter
Bekannter

Anzahl der Beiträge : 76
Anmeldedatum : 03.06.12
Alter : 48

Nach oben Nach unten

Nach oben

- Ähnliche Themen

 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten