Mts 550 hydraulikpumpe

Nach unten

Mts 550 hydraulikpumpe

Beitrag  MF 1014 am Sa 14 Nov 2015, 20:32

Moin Moin

Habe seit kurzen das Problem das meine hydraulikpumpe bei Betätigung der Hydraulik klappert.

Ich habe letztens etwas hydrauliköl nachgefüllt seit dem kommen Geräusche. Weiß jemand was das sein kann?
avatar
MF 1014
Stammgast
Stammgast

Anzahl der Beiträge : 491
Anmeldedatum : 27.06.11
Alter : 30

Nach oben Nach unten

Re: Mts 550 hydraulikpumpe

Beitrag  enno11 am So 15 Nov 2015, 01:01

Hat die Pumpe luft gezogen? Rolling Eyes

enno11
Besucher
Besucher

Anzahl der Beiträge : 54
Anmeldedatum : 29.03.13
Alter : 28

Nach oben Nach unten

Re: Mts 550 hydraulikpumpe

Beitrag  MF 1014 am So 15 Nov 2015, 06:53

Eigentlich dürfte  sie nicht, hab ja bloß 5 Liter nachgekippt.

Und hydraulik funktioniert auch alles ohne probleme.

Meine Pumpe vom HTS läuft auch rund und macht keine aussetzter(läuft ja über Hydraulik)
avatar
MF 1014
Stammgast
Stammgast

Anzahl der Beiträge : 491
Anmeldedatum : 27.06.11
Alter : 30

Nach oben Nach unten

Re: Mts 550 hydraulikpumpe

Beitrag  Ms.MTS am So 15 Nov 2015, 16:45

Hallo,
Hatte auch mal ein klappern auf der Hydraulikpumpe...
Bei mir war ein Zahn weggebrochen vom schaltzahnrad.
Pumpe raus und nachschauen ob es daran liegt.
avatar
Ms.MTS
Stammgast
Stammgast

Anzahl der Beiträge : 255
Anmeldedatum : 20.01.11
Alter : 29
Ort : 02....

Nach oben Nach unten

Re: Mts 550 hydraulikpumpe

Beitrag  MF 1014 am So 15 Nov 2015, 17:10

Ab und zu klappert es auch beim nicht betätigen aber wenn ich irgendwie die pumpe ansteuer klappert es durchgehend.

Jetzt habe ich die hydraulikpumpe ausgeschalten und ruhig. Und wieder an klappert sie wieder. Naja mal sehen, haben die 550er die 80er pumpe. Mir ist so als ob die schon die 80er haben
avatar
MF 1014
Stammgast
Stammgast

Anzahl der Beiträge : 491
Anmeldedatum : 27.06.11
Alter : 30

Nach oben Nach unten

Re: Mts 550 hydraulikpumpe

Beitrag  MF 1014 am Do 31 Dez 2015, 19:09

Hab heute mal viel  Zeit gehabt und nachgeschaut.

Pumpe raus und alles in Ordnung. Ersatz pumpe rein gleiches Problem.

Pumpe an und aus da habe ich mitbekommen, dass das Blech wo der Hebel einrastet für an und aus verrutscht ist.

Blech wieder festgeschraubt und angepasst und siehe da ruhe.

Also haben die Zahnräder zum antrieb der hydraulikpumpe unter dem hydrauliktank nicht ganz übereinander gestimmt das hat das klappern verursacht.

Trotzdem danke für eure Hilfe und einen guten rutsch ins neue Jahr.
avatar
MF 1014
Stammgast
Stammgast

Anzahl der Beiträge : 491
Anmeldedatum : 27.06.11
Alter : 30

Nach oben Nach unten

Nach oben

- Ähnliche Themen

 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten