ZT 323

Nach unten

ZT 323

Beitrag  GTSchrauber am Di 08 Dez 2015, 09:20

Hallo zusammen,
ich habe bei meinem ZT 323 folgendes Problem.
Wenn ich Rückwärts fahre, ist es so als wenn der Traktor bremst. Das heißt sobald ich auf die Kupplung trete, bleibt der ZT stehen. Dies ist aber nicht der Fall wenn ich ohne eingelegte Gang rückwärts rolle.
Muss ich bei Vorwärtsfahrt anhalten und der Traktor möchte zurückrollen, blockiert er wieder.
Ebenfalls ist mir aufgefallen, dass die Vorderachse beim rückwärts fahren radiert.
Ich gehe jetzt davon aus, dass das bremsen beim rückwärts fahren nicht an den Bremsen liegt, sondern irgendwo am Getriebe. Allrad und Diff.-Sperre funktionieren tadellos. Vom Gefühl her tendiere ich dahin, dass es am Verteilergetriebe bzw. an der Vorderachse liegt.
Kennt jemand diese Problem und kann mir da weiterhelfen?
Ich würde sonst erst einmal die Kardanwelle ausbauen und testen. Wenn dann alles funktioniert, kann es ja "nur" noch am Verteilergetriebe liegen.

Ich hoffe man kann mir weiterhelfen...

Tobias

GTSchrauber
Bekannter
Bekannter

Anzahl der Beiträge : 148
Anmeldedatum : 08.08.12
Alter : 29
Ort : Spreewald

Nach oben Nach unten

Vorderachse beim rückwärts fahren radiert

Beitrag  Winterfan am Do 10 Dez 2015, 14:34

Moin Tobias
beim ZT ist es normal das die Vorderräder etwas radieren du schleppst die ja nur hinterher :-) Du kannst das abstellen wenn Du beim rückwärtsfahren den Allradantrieb mit einschaltest.
Warum beim rückwärtsfahren kein ausrollen ist, kann ich nicht erklären. Mein 323er bleibt auch ziemlich abrupt stehen.
vG Winterfan

Winterfan
Neuling
Neuling

Anzahl der Beiträge : 10
Anmeldedatum : 19.12.13
Alter : 55

Nach oben Nach unten

Freilauf

Beitrag  mad furmchen am Do 10 Dez 2015, 16:29

Hi das kommt durch den Freilauf, der ja den Allrad automatisch zuschaltet, wenn an den Hinterräder schluppt ist.

Dreht kein Rad durch, dreht im Freilauf ein Teil etwas schneller, was mit der Vorderachse verbunden ist als ein Teil, das mit der Hinterachse verbunden ist. Dadurch bleiben die Rollen in einer Position, bei der diese beiden Teile nicht gegeneinander verklemmt werden.
Beim rückwärts fahren ist das genauso. Nur das nun die Drehrichtung umgekehrt ist, dadurch werden die Rollen an einer Schräge entlang geführt, bis der Platz nicht mehr reicht und die beiden oben erwähnten Teile gegeneinander verklemmt werden. Das führt dazu, dass die Vorderräder langsam drehen und radieren.

Ich weiß nicht ob man den Allrad ganz (inkl. Freilauf) ausschalten kann. Das würde auch helfen.

Gruß Thomas

mad furmchen
Anfänger
Anfänger

Anzahl der Beiträge : 27
Anmeldedatum : 23.07.12
Alter : 31

Nach oben Nach unten

Re: ZT 323

Beitrag  Humbala am Do 10 Dez 2015, 21:19

Hallo,

beim rückwärtsfahren funktioniert der Freilauf nicht und sollte somit auch nicht "verklemmen"!

viele Grüße

Humbala
Neuling
Neuling

Anzahl der Beiträge : 12
Anmeldedatum : 22.07.12
Alter : 37

Nach oben Nach unten

Re: ZT 323

Beitrag  GTSchrauber am Fr 11 Dez 2015, 08:24

Hallo,
besten Dank für Antworten.
Dem entnehme ich jetzt, dass das normal ist und kein Problem darstellt. Da ich bisher immer ZT 300 gefahren hab, kam mir das sehr komisch vor und ich hatte bedenken, mir etwas auf dauer zu zertören.
Das sieht auf Asphalt immer ziemlich bitter aus, wenn man beim Rückwärts fahren immer etwas Gummi auf der Straße lässt:-)

Besten Dank und mit freundlichen Grüßen
Tobias

GTSchrauber
Bekannter
Bekannter

Anzahl der Beiträge : 148
Anmeldedatum : 08.08.12
Alter : 29
Ort : Spreewald

Nach oben Nach unten

Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten